SGE 5.3p4 released (was: queueing system for x86-64)

Andrew Wang andrewxwang at
Thu Jul 17 23:20:25 EDT 2003

I was trying to install SGE on a x86-64 cluster, and
found that I need SGE 5.3p4 to get the resource limit
set correctly.

I will find try to install SGE on x86-64 next week,
and I will tell everyone on this list my experience.


每天都 Yahoo!奇摩
該換工作了嗎? - 幫你算出最合適的求職方向
Beowulf mailing list, Beowulf at
To change your subscription (digest mode or unsubscribe) visit

More information about the Beowulf mailing list