Nathan Fredrickson 8nrf at
Thu Jan 16 15:13:51 EST 2003

> They ship drivers for RH 7.1, should the these drivers be close enough to
> compile and work under 8.0?

Most likely yes since both RH 7.1 and 8.0 use a 2.4.x kernel.

Beowulf mailing list, Beowulf at
To change your subscription (digest mode or unsubscribe) visit

More information about the Beowulf mailing list