beoserv not seeing RARP

Yoon Jae Ho yoon at bh.kyungpook.ac.kr
Wed Nov 29 20:21:22 EST 2000


Me, same problem  they don't even show up in the unknown column. 
 
but, i format the slave node from the advice of  Daniel Persson myrridin at wlug.westbo.se
Tue, 24 Oct 2000 

 http://www.beowulf.org/pipermail/beowulf/2000-October/010345.html

I make a partition of slave node from the above instruction.

Then, I succeeded the setting up the beowulf-2 using beosetup (down -> up )

Then, 

first, How can I use beoMPI ?

I mean I installed the mpich (not beoMPI) in the master node.

and added the "machines.LINUX" file to 192.168.1.1 & 192.168.1.100 for two node.

but it seems does not work. and I don't know how to use beoMPI. 

I think we need manual for the beoMPI using. 

In those manual there must be the article how to install & use mpich or LAM or MAUI, PBS, DQS setup in the beowulf-2.

I need your help about beoMPI.

Thank you
 
Yoon Jae Ho
 Economist
http://ie.korea.ac.kr/~superocm/      Korea Beowulf

Imagination is more important than Knowledge      A. Einstein.



> My problem is they don't even show up in the unknown column.  Is there a
> prefered address for the server?
> 
> -- 
> Ken Lowther
> Youngstown, Ohio 
> http://www.atmsite.org
> 
> _______________________________________________
> Beowulf mailing list
> Beowulf at beowulf.org
> http://www.beowulf.org/mailman/listinfo/beowulf

_______________________________________________
Beowulf mailing list
Beowulf at beowulf.org
http://www.beowulf.org/mailman/listinfo/beowulf



More information about the Beowulf mailing list